AXForum  
Вернуться   AXForum > Microsoft Dynamics AX > DAX: Функционал
All
Забыли пароль?
Зарегистрироваться Правила Справка Пользователи Сообщения за день Поиск Все разделы прочитаны

 
 
Опции темы Поиск в этой теме Опции просмотра
Старый 11.01.2008, 07:59   #1  
maksimn is offline
maksimn
Участник
 
1 / 10 (1) +
Регистрация: 02.11.2007
Настройка учета основных средств
Произведена настройка метода амортизации "По объему/по пробегу" для автотранспорта. При вводе основного средства (автотранспортного средства) в эксплуатацию появляется ошибка "Не указан метод амортизации/срок службы/максимальный выпуск(пробег)". Хотя при этом метод указан.

Настройка проводилась в MS Dynamics 4.0 SP1
в модуле "Основные средства", MS SQL 2005

Помогите, пожалуйста

Последний раз редактировалось maksimn; 11.01.2008 в 08:08.
Теги
ax4.0

 

Похожие темы
Тема Автор Раздел Ответов Посл. сообщение
Списание Основных средств в AX4 Тоба DAX: Функционал 2 25.02.2009 17:59
Настройка Внутрихолдингового учета в DAX 4.0 и DAX 3.0 GLU DAX: Функционал 30 21.11.2008 17:58
Использование основных средств в модуле Проект (4.0) Spider DAX: Функционал 8 29.08.2007 11:17
Экспорт Основных средств (ОС) из 1С в Axapta oxbacc DAX: Администрирование 3 01.02.2006 17:17
перенос остатков основных средств из старой системы в Аксапту myusli DAX: Функционал 1 26.02.2005 20:55
Опции темы Поиск в этой теме
Поиск в этой теме:

Расширенный поиск
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Быстрый переход

Рейтинг@Mail.ru
Часовой пояс GMT +3, время: 19:56.
Powered by vBulletin® v3.8.5. Перевод: zCarot
Контактная информация, Реклама.